Follow

Dear folks!

People of the @bsdstammtisch in Vienna are working on maintaining the @matrix Python-Synapse package and we're running into a LOT of outdated Python packages which we depend upon.

If you're maintaining a Python package for FreeBSD, PLEASE update it!

Thanks, your help is very much appreciated!

· whalebird · 1 · 6 · 3

@MacLemon @bsdstammtisch @matrix it doesn't work this way. At least a list of packages would be useful.

Sign in to participate in the conversation
chaos.social

chaos.social – a Fediverse instance for & by the Chaos community