sieht zwar gut aus, besteht aber aus zich Abhängigkeiten und lässt sich NUR auf Ubuntu 16.04 installieren und das Dockerfile ist 2 Jahre alt und funktioniert nicht ...

Follow

Außerdem ist bbb ein kleines Frankenstein-Monster. Unter anderem: nginx, red5, freeswitch, redis, tomcat7,mongodb,kurento,etherpad. Das wird auch alles mitgeliefert und lässt sich nicht integrieren.

@anghenfil nicht zu vergessen sind die zwei unterschiedlichen Java Versionen ;)

@dadosch 😭 es wird ja immer schlimmer. Das ist mir noch gar nicht aufgefallen. Ich glaube ich bin froh, dass ich es auf meinem Server nicht installiert habe ...

Sign in to participate in the conversation
chaos.social

chaos.social – a Fediverse instance for & by the Chaos community