Follow

Menschen fragen ob ich mal bei einer blogsport Seite helfen kann.

*sucht Plugin raus was das machen könnte*
*meldet sich bei WP um das zu installieren*

Wordpress 1.5.1.2. Das ist 2005.

Ich habe dann mal eine Empfehlung zum neu machen ausgesprochen.

@frommMoritz das läuft noch?

Das wurde denen noch nicht weggehackt?!

@schenklklopfer Augenscheinloch, war auch sehr überrascht. Aber nächstes Jahr geht blogsport aller Voraussicht nach auch zu Ende, entsprechend stand neu machen sowieso an.

Sign in to participate in the conversation
chaos.social

chaos.social – a Fediverse instance for & by the Chaos community