Wer erfüllt die nachfolgenden Kriterien:
- Nutzung von Android 8.x / 9.x
- Sicherheitspatchlevel vor Februar 2020
- Corona-Warning-App aktiv im Einsatz

Follow

@kuketzblog hab lineage 17 / Android 10 ohne Google Services - so auch ohne aktive

Sign in to participate in the conversation
chaos.social

chaos.social – a Fediverse instance for & by the Chaos community