Follow

Networking Equiptment 

PSA: You probably don't want to buy unifi again. Ever. Except for flashing OpenWRT on it.
After all those privacy-related shit earlier this year, we know have the unifi controller software depending on an unsupported mongodb version with nothing being done about it, while upgrading the dependency probably won't happen due to licensing issues.
Offical Statement: None.

· · Web · 0 · 2 · 5
Sign in to participate in the conversation
chaos.social

chaos.social – a Fediverse instance for & by the Chaos community