Follow

Python.... v2 or v3 or both but depends on package in v2 but uses v3 calls and v2 Libs but those are deprecated and suddenly all the calls got renamed. WTF could 2 just die please?

Sign in to participate in the conversation
chaos.social

chaos.social – a Fediverse instance for & by the Chaos community